de Sweltering Lemur, 3 meses han pasado desde su publicación, escrito en Plain Text.
Este código es una respuesta a Re: Re: Pacman 4.1 necesario de Scorching Water Vole
- ver diferencias
Insertar vínculo
  1. :: Sincronizando las bases de datos de paquetes...
  2.  basis                     80.4 KiB  22.6K/s 00:04 [----------------------] 100%
  3.  platform                  97.1 KiB  72.1K/s 00:01 [----------------------] 100%
  4.  addon                     55.1 KiB  51.6K/s 00:01 [----------------------] 100%
  5.  extra                   1479.8 KiB  62.6K/s 00:24 [----------------------] 100%
  6.  community               1915.3 KiB  66.8K/s 00:29 [----------------------] 100%
  7.  basis-multilib             5.6 KiB  5.65M/s 00:00 [----------------------] 100%
  8.  multilib                  99.6 KiB  45.8K/s 00:02 [----------------------] 100%
  9. :: Los siguientes paquetes deben actualizarse primero:
  10.     manjaro-system  pacman
  11. :: ¿Desea cancelar la operación actual
  12. :: y actualizar estos paquetes ahora? [S/n]
  13.  
  14. resolviendo dependencias...
  15. verificando conflictos...
  16. error: error al preparar la transacción (no se pudieron satisfacer las dependencias)
  17. :: package-query: necesita pacman<4.1