de linuxmanr4, 4 años han pasado desde su publicación, escrito en Plain Text.
Este código es una respuesta a Pacman 4.1 necesario de linuxmanr4
- ver diferencias
Enlace corto
http://gw.gd/epfH
Insertar vínculo
  1. # Para solucionar este problema:
  2.  
  3. sudo pacman -Rdd package-query  # If you have it installed
  4. sudo pacman -Syu
  5. sudo pacman -Syy package-query  # Reinstall it if necessary
  6. sudo pacman -Su